Manjaro Linux -Forum Italiano-

Errore in fase di aggiornamento libsoup (2.58.0-1)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Errore in fase di aggiornamento libsoup (2.58.0-1)
« il: Maggio 14, 2017, 07:22:25 pm »
Buonasera.
Nella fase di installazione degli aggiornamenti mi comparso un messaggio di conflitto di dipendenze con libsoup (2.58.0-1).
Ho provato a cercare l'aggiornamento specifico e a togliere il flag, procedendo comunque all'aggiornamento, ma continua a dare una serie di errori e non lo porta a termine.
Qualcuno pu consigliarmi una soluzione?

Cubanpit

  • *****
  • 1368
    • GitHub
Re:Errore in fase di aggiornamento libsoup (2.58.0-1)
« Risposta #1 il: Maggio 14, 2017, 07:57:00 pm »
Un errore come questo, per caso?  ;)